Depends on packages which need a new maintainer

package:
bidi-clojure
severity:
normal
created:
2017-12-02
last updated:
2019-10-22

The packages that bidi-clojure depends on which need a new maintainer are: