Depends on packages which need a new maintainer

package:
data-priority-map-clojure
severity:
normal
created:
2017-12-02
last updated:
2019-04-26

The packages that data-priority-map-clojure depends on which need a new maintainer are: