Depends on packages which need a new maintainer

package:
ring-clojure
severity:
normal
created:
2017-12-02
last updated:
2019-04-23

The packages that ring-clojure depends on which need a new maintainer are: