Depends on packages which need a new maintainer

package:
core-memoize-clojure
severity:
normal
created:
2017-12-02
last updated:
2019-02-20

The packages that core-memoize-clojure depends on which need a new maintainer are: