Depends on packages which need a new maintainer

package:
netpipe
severity:
normal
created:
2017-12-02
last updated:
2019-04-19

The packages that netpipe depends on which need a new maintainer are: