O: This package has been orphaned and needs a maintainer.

package:
xfrisk
severity:
normal
created:
2017-12-02
last updated:
2017-12-02

This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #869300 for more information.