Depends on packages which need a new maintainer

package:
ceph
severity:
normal
created:
2017-12-02
last updated:
2019-05-21

The packages that ceph depends on which need a new maintainer are: