Failed to analyze the VCS repository. Please troubleshoot and fix the issue.

package:
libradsec
severity:
high
created:
2017-12-03
last updated:
2019-11-19

vcswatch reports that there is an error with this package's VCS, or the debian/changelog file inside it. Please check the error shown below and try to fix it. You might have to update the VCS URL in the debian/control file to point to the correct repository.

fatal: remote error: access denied or repository not exported: /git/libradsec.git