lintian reports 3 warnings

package:
libdevel-globaldestruction-perl
severity:
normal
created:
2017-12-12
last updated:
2018-04-16

Lintian reports 3 warnings about this package. You should make the package lintian clean getting rid of them.