Depends on packages which need a new maintainer

package:
meson
severity:
normal
created:
2017-12-13
last updated:
2019-10-14

The packages that meson depends on which need a new maintainer are: