A new upstream version is available: 2.3~rc1

package:
cups
severity:
high
created:
2017-12-23
last updated:
2019-06-24

A new upstream version 2.3~rc1 is available, you should consider packaging it.