Depends on packages which need a new maintainer

package:
gnome-doc-utils
severity:
normal
created:
2017-12-23
last updated:
2019-03-23

The packages that gnome-doc-utils depends on which need a new maintainer are: