Depends on packages which need a new maintainer

package:
yui3
severity:
normal
created:
2017-12-23
last updated:
2019-07-20

The packages that yui3 depends on which need a new maintainer are: