Depends on packages which need a new maintainer

package:
konqueror
severity:
normal
created:
2017-12-29
last updated:
2019-04-23

The packages that konqueror depends on which need a new maintainer are: