lintian reports 1 error and 3 warnings

package:
sphinxcontrib-pecanwsme
severity:
high
created:
2017-12-30
last updated:
2018-09-13

Lintian reports 1 error and 3 warnings about this package. You should make the package lintian clean getting rid of them.