A new upstream version is available: 4.0.0

package:
node-gulp
severity:
high
created:
2018-01-04
last updated:
2019-02-16

A new upstream version 4.0.0 is available, you should consider packaging it.