A new upstream version is available: 2.0.0

package:
ruby-omniauth-gitlab
severity:
high
created:
2018-01-14
last updated:
2019-10-18

A new upstream version 2.0.0 is available, you should consider packaging it.