A new upstream version is available: 1.8-rc1

package:
zutils
severity:
high
created:
2018-01-22
last updated:
2019-01-18

A new upstream version 1.8-rc1 is available, you should consider packaging it.