A new upstream version is available: 2.1

package:
haproxy-log-analysis
severity:
high
created:
2018-01-26
last updated:
2019-03-20

A new upstream version 2.1 is available, you should consider packaging it.