Depends on packages which need a new maintainer

package:
munin
severity:
normal
created:
2018-01-27
last updated:
2019-05-21

The packages that munin depends on which need a new maintainer are: