Depends on packages which need a new maintainer

package:
libreswan
severity:
normal
created:
2018-01-27
last updated:
2019-02-16

The packages that libreswan depends on which need a new maintainer are: