Debci reports failed tests

package:
php-horde-spellchecker
severity:
high
created:
2018-01-30
last updated:
2020-02-17