Depends on packages which need a new maintainer

package:
pastewebkit
severity:
normal
created:
2018-01-30
last updated:
2019-03-26

The packages that pastewebkit depends on which need a new maintainer are: