Depends on packages which need a new maintainer

package:
golang-github-gopherjs-gopherjs
severity:
normal
created:
2018-02-03
last updated:
2019-05-26

The packages that golang-github-gopherjs-gopherjs depends on which need a new maintainer are: