A new upstream version is available: 7.0.14

package:
node-postcss
severity:
high
created:
2018-02-04
last updated:
2019-02-21

A new upstream version 7.0.14 is available, you should consider packaging it.