Depends on packages which need a new maintainer

package:
thonny
severity:
normal
created:
2018-02-08
last updated:
2019-05-21

The packages that thonny depends on which need a new maintainer are: