lintian reports 3 warnings

package:
node-lodash-packages
severity:
normal
created:
2018-02-09
last updated:
2018-09-08

Lintian reports 3 warnings about this package. You should make the package lintian clean getting rid of them.