A new upstream version is available: 3.12.1

package:
mongo-java-driver
severity:
high
created:
2018-02-14
last updated:
2020-02-17

A new upstream version 3.12.1 is available, you should consider packaging it.