Standards version of the package is outdated.

package:
python-debianbts
severity:
wishlist
created:
2018-02-18
last updated:
2019-01-01

The package should be updated to follow the last version of Debian Policy (Standards-Version 4.3.0 instead of 4.1.1.0).