Depends on packages which need a new maintainer

package:
lightdm-gtk-greeter
severity:
normal
created:
2018-02-21
last updated:
2019-10-18

The packages that lightdm-gtk-greeter depends on which need a new maintainer are: