A new upstream version is available: 0.9

package:
cudf
severity:
high
created:
2018-02-23
last updated:
2019-09-19

A new upstream version 0.9 is available, you should consider packaging it.