A new upstream version is available: 0.7.1

package:
core-memoize-clojure
severity:
high
created:
2018-03-03
last updated:
2019-04-21

A new upstream version 0.7.1 is available, you should consider packaging it.