A new upstream version is available: 2.0.0rc5

package:
printrun
severity:
high
created:
2018-03-03
last updated:
2018-11-19

A new upstream version 2.0.0rc5 is available, you should consider packaging it.