A new upstream version is available: 2.0.0rc1

package:
pytrainer
severity:
high
created:
2018-03-03
last updated:
2019-07-23

A new upstream version 2.0.0rc1 is available, you should consider packaging it.