A new upstream version is available: 1.1.0

package:
node-p-cancelable
severity:
high
created:
2018-03-07
last updated:
2019-03-19

A new upstream version 1.1.0 is available, you should consider packaging it.