A new upstream version is available: 3.3.1

package:
phpsysinfo
severity:
high
created:
2018-03-07
last updated:
2019-09-19

A new upstream version 3.3.1 is available, you should consider packaging it.