A new upstream version is available: 1.9.10

package:
byte-buddy
severity:
high
created:
2018-03-16
last updated:
2019-02-21

A new upstream version 1.9.10 is available, you should consider packaging it.