Debci reports failed tests

package:
ruby-flipper
severity:
high
created:
2018-03-19
last updated:
2019-06-20