A new upstream version is available: 0.16.1

package:
ruby-flipper
severity:
high
created:
2018-03-31
last updated:
2019-04-19

A new upstream version 0.16.1 is available, you should consider packaging it.