lintian reports 1 error and 519 warnings

package:
chise-base
severity:
high
created:
2018-04-11
last updated:
2019-03-12

Lintian reports 1 error and 519 warnings about this package. You should make the package lintian clean getting rid of them.