lintian reports 2 errors and 7 warnings

package:
openssl1.0
severity:
high
created:
2018-04-11
last updated:
2018-11-25

Lintian reports 2 errors and 7 warnings about this package. You should make the package lintian clean getting rid of them.