A new upstream version is available: 2.0.2

package:
zonemaster-cli
severity:
high
created:
2018-04-12
last updated:
2019-10-14

A new upstream version 2.0.2 is available, you should consider packaging it.