Standards version of the package is outdated.

package:
gnuastro
severity:
wishlist
created:
2018-04-13
last updated:
2018-05-22

The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.4 instead of 4.1.3).