lintian reports 1 error and 2 warnings

package:
zonemaster-cli
severity:
high
created:
2018-04-16
last updated:
2018-09-10

Lintian reports 1 error and 2 warnings about this package. You should make the package lintian clean getting rid of them.