Standards version of the package is outdated.

package:
ent
severity:
high
created:
2018-04-16
last updated:
2018-08-26

The package is severely out of date with respect to the Debian Policy. The package should be updated to follow the last version of Debian Policy (Standards-Version 4.2.1 instead of 3.9.6).