Debci reports failed tests

package:
python-pweave
severity:
high
created:
2018-04-25
last updated:
2020-04-06