A new upstream version is available: 2.2.1

package:
duktape
severity:
high
created:
2018-04-28
last updated:
2018-05-20

A new upstream version 2.2.1 is available, you should consider packaging it.