Depends on packages which need a new maintainer

package:
iptables-netflow
severity:
normal
created:
2018-04-28
last updated:
2019-05-21

The packages that iptables-netflow depends on which need a new maintainer are: