Depends on packages which need a new maintainer

package:
gnumed-server
severity:
normal
created:
2018-04-29
last updated:
2019-10-21

The packages that gnumed-server depends on which need a new maintainer are: