Depends on packages which need a new maintainer

package:
jalview
severity:
normal
created:
2018-05-01
last updated:
2018-09-21

The packages that jalview depends on which need a new maintainer are: